Ergebnis 1 bis 7 von 7

Thema: Brutparameter im alten Bruja 400a

  1. #1

    Registriert seit
    21.04.2021
    Beiträge
    2

    Brutparameter im alten Bruja 400a

    Hallo,
    wir sind noch ziemliche Anfänger und haben letztes Jahr unsere ersten Hühner ausgebrütet.

    Da der Brüter letztes Jahr suboptimal war und wir von Bruja viel gutes gehört haben, haben wir jetzt einen alten Bruja 400a hier stehen.

    Wir wollten uns natürlich möglichst an die Anleitung halten. Allerdings will ich nichts falsch machen. In der Anleitung steht erst nach 10 Tagen überhaupt Wasser in eine Rinne geben um die LF auf 45 Prozent zu bringen und an Tag 18 die zweite Rille füllen für eine LF von 55 Prozent.


    Ist das so richtig? Ich habe überall nur gelesen das man die LF ab Tag 18 auf min 70 Prozent erhöhen soll.

    Ich möchte natürlich den Schlupf nicht gefährden.

    Was ist denn nun richtig?

    Danke schonmal.

  2. #2
    Avatar von Neuzüchterin
    Registriert seit
    05.07.2010
    Ort
    Im Haus neben dem Hühnerstall
    PLZ
    86
    Land
    Bayern
    Beiträge
    2.711
    Mach das so wies in der Anleitung steht.wenn die 2.Rinne befüllt ist ist die Luftfeuchtigkeit bei 65 % und wenn die Küken schlüpfen ,je nachdem wie viele Eier es sind geht die LF an die 100 ran.Ich brüte seit 16 Jahren mit dem Bruja und immer schön an die Anleitung halten. Die äußeren Eier beim Lüften nach innen legen.Lüften für 10 Minuten ist ganz wichtig

  3. #3
    Bummelux Avatar von Vinny
    Registriert seit
    16.02.2016
    PLZ
    212**
    Beiträge
    4.486
    So mache ich es auch .
    Man darf auch nicht Motorbrüter und Flächenbrüter verwechseln.
    Ich brüte auch seit Jahren mit 45% und dann 55%, respektive kleine und mittlere Rinne gefüllt .
    1,8,5 Blumenhühner; 1,6,7 Mechelner gesperbert, 1,6,13 Orloff rotbunt, 1,1,15 dt. Legegänse

  4. #4

    Registriert seit
    21.04.2021
    Beiträge
    2
    Themenstarter
    OK, danke!
    Dann werden wir uns daran halten und hoffen auf ein gutes Ergebnis.
    Dienstag geht es los. Ab Morgen lassen wir den Brüter erstmal einlaufen.

  5. #5
    Bummelux Avatar von Vinny
    Registriert seit
    16.02.2016
    PLZ
    212**
    Beiträge
    4.486
    Ich würde ihn , aufgrund kürzlicher Erfahrung, nicht nur leer laufen lassen , sondern auch einmal gucken , was er unter last macht .
    Also z.b. einen ungefrorenen Kühlakku reinpacken und gucken , ob er trotzdem nach einiger Zeit wieder auf die eingestellte Temperatur kommt.
    Ich habe auch einen analogen Brüter , der lief leer mehrere Tage auf eingestellter Temperatur. Sobald ich aber Masse hinzugefügt oder entnommen habe , ist die Temperatur geschwankt und kam nicht mehr auf die eingestellten Parameter.
    Luftfeuchtigkeit ist dabei das kleinere Problem. Aber die Temperatur würde ich Mal auf Herz und Nieren prüfen.
    1,8,5 Blumenhühner; 1,6,7 Mechelner gesperbert, 1,6,13 Orloff rotbunt, 1,1,15 dt. Legegänse

  6. #6
    Avatar von Irmgard2018
    Registriert seit
    04.05.2017
    Ort
    Fränkische Schweiz
    Land
    D
    Beiträge
    1.000
    Wenn das Teil 24 Std. warmgelaufen ist, sollte er die Temperatur schon halten. Man muß halt Geduld haben, bis er die Eier dann auf die gewünschte Temperatur gebracht hat. Kann bissel dauern.
    LG, Sylvia
    mit 2,0 DJT, 0,1 ZwPudel, 1,1 Sittich, 2,5 ZwAraucana, 0,2 ZwReichshuhn gsc, 0,1 ZwWelsumer, und 3,4 ZwBreda

  7. #7
    Bummelux Avatar von Vinny
    Registriert seit
    16.02.2016
    PLZ
    212**
    Beiträge
    4.486
    Ja , kann etwas dauern , richtig. Wenn nach 36 Stunden aber immer noch die Temperatur nicht stimmt , stimmt etwas mit den Einstellungen/ dem Brüter nicht .
    Daher mein Rat : einmal eine Art Inhalt einfügen und gucken ,ob er auch dann auf die eingestellte Parameter kommt.
    Gekochte Eier , Kartoffeln , ne Flasche Wasser. ..
    1,8,5 Blumenhühner; 1,6,7 Mechelner gesperbert, 1,6,13 Orloff rotbunt, 1,1,15 dt. Legegänse

Ähnliche Themen

  1. Antworten: 41
    Letzter Beitrag: 23.03.2019, 07:07
  2. Junghennen zu den Alten
    Von hermann235 im Forum Dies und Das
    Antworten: 6
    Letzter Beitrag: 28.03.2012, 20:37
  3. Wer kann mir helfen Inkubator Heka 100A und Bruja 400a
    Von blacktiger10 im Forum Kunstbrut
    Antworten: 1
    Letzter Beitrag: 04.06.2011, 12:01
  4. Bruja 3333d digital oder Bruja 400d digtital???
    Von Edelweiß im Forum Wachteln
    Antworten: 5
    Letzter Beitrag: 25.05.2011, 19:06
  5. Tag der alten Haustierrassen
    Von SetsukoAi im Forum HüFo-Treffen
    Antworten: 0
    Letzter Beitrag: 16.08.2006, 17:59

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •